<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.harrogateadvertiser.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="514"/>
<meta name="responsive" content="true"/>

<meta name="category" content="News">
<meta name="sitename" content="Harrogate Advertiser"/>
<meta name="page path" content="News\Politics"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Harrogate councillor address "conflict of interest" claim - Harrogate Advertiser</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Council">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.harrogateadvertiser.co.uk/news/politics/harrogate-councillor-address-conflict-of-interest-claim-1-9816878","headline":"Harrogate councillor address \"conflict of interest\" claim","thumbnailUrl":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.harrogateadvertiser.co.uk/webimage/1.9816877.1560271507!/image/image.jpg","dateCreated":"2019-06-11T17:42:34Z","articleSection":"News","creator":["Lachlan Leeming"],"keywords":["Council"]}
</script>
<meta name="description" content="The Harrogate councillor at the centre of conflict of interest allegations made by opposition members has slammed the claims&amp;#160;as &quot;complete nonsense&quot;."/>
<meta property="og:description" content="The Harrogate councillor at the centre of conflict of interest allegations made by opposition members has slammed the claims&amp;#160;as &quot;complete nonsense&quot;."/>
<meta property="og:title" content="Harrogate councillor address &quot;conflict of interest&quot; claim"/>
<meta property="og:image" content='https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.harrogateadvertiser.co.uk/webimage/1.9816877.1560271507!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/NAHA-masthead-share-img.png'/>
<meta property="og:url" content='https://www.harrogateadvertiser.co.uk/news/politics/harrogate-councillor-address-conflict-of-interest-claim-1-9816878'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@harrogatehound" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.harrogateadvertiser.co.uk/news/politics/harrogate-councillor-address-conflict-of-interest-claim-1-9816878"},"headline":"Harrogate councillor address \"conflict of interest\" claim","image":{"@type":"ImageObject","url":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.harrogateadvertiser.co.uk/webimage/1.9816877.1560271507!/image/image.jpg","height":441,"width":620},"datePublished":"2019-06-11T17:42:34Z","dateModified":"2019-06-11T17:42:34Z","author":{"@type":"Person","name":"Lachlan Leeming"},"publisher":{"@type":"Organization","name":"Harrogate Advertiser","logo":{"@type":"ImageObject","url":"https://www.harrogateadvertiser.co.uk/assets/images/favicons/harr/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"The Harrogate councillor at the centre of conflict of interest allegations made by opposition members has slammed the claims&#160;as \"complete nonsense\"."}
</script><link rel="stylesheet" href="/assets/css/harr-core.css?v=514" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-harr.css?v=514"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=514"/>
<link rel="stylesheet" href="/assets/css/harr/native-ad-preview-article--responsive.css?v=514"/>
<link rel="stylesheet" type="text/css" href="/assets/css/harr/widgets--responsive.css?v=514"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=514" media="print"/>
    <meta name="parsely-post-id" content="9816878" />
        <link rel="canonical" href="https://www.harrogateadvertiser.co.uk/news/politics/harrogate-councillor-address-conflict-of-interest-claim-1-9816878"/>
                <link rel="amphtml" href="https://www.harrogateadvertiser.co.uk/news/politics/harrogate-councillor-address-conflict-of-interest-claim-1-9816878/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"19816878","gpt":{"unitName":"8057/harrogate.jp/politics","adPageTemplate":"article","adPageType":"Article Page","nav":"news,politics","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"lightrain","tomorrow":"heavyshowers"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/HarrogateAdvertiser","twitterUrl":"https://twitter.com/HgateAdvertiser","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News","Politics"],"page_author":"Lachlan Leeming","page_type":"Article","typekitId":"gfonts","isEvolokEnabled":true,"isPaywallEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/News/Politics/Council","additionalKeywords":""}
var current_page=1;var siteKey="harr",wtSiteCode="harr",platform="ASH",siteId="2.12017",build="514",siteStyle="1",siteName="Harrogate Advertiser",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=514"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=514"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=514"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=514"></script>
<link rel="dns-prefetch" href="https://fonts.googleapis.com"/>
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:400,600,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800|Source+Serif+Pro:400,600,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "harrogateadvertiser.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "HARR";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|HARR";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|HARR",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "HARR | Harrogate councillor address \"conflict of interest\" claim 9816878";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-110619 | 16:42-_-7-_-511-_-0-_--_--_-ASH-_-News-_-News | Politics-_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Council");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=514"></script>
        <link rel="stylesheet"href="assets/css/prefixed-bootstrap.min.css?v=514"><link rel="stylesheet"href="assets/css/ev-widgets.min.css?v=514"><script src="assets/script/ev-dab.min.js?v=514"></script><script src="assets/script/ev-widgets.min.js?v=514"></script><script src="assets/script/ev-em.min.js?v=514"></script><script>EV.Core.init({serviceName:"default",realmName:"default_realm",icDomain:"https://jps.evolok.net/ic/api",ssoCookieDomain:"harrogateadvertiser.co.uk"});EV.settings.secureMode=true;EV.Social.init({icDomain:"https://jps.evolok.net/ic/api",serviceName:"registration",realmName:"default_realm",redirectUri:"https://www.harrogateadvertiser.co.uk/assets/static/social_redirect.html",socialAttributeMapping:{"email_address":"email","first_name":"firstName","last_name":"lastName"},socialKeys:{facebook:"219437061949842",twitter:"hOcvG2WZ6CKxY0GbztX6aR5kh",linkedin:"78izlhtozp04q4",google:"150976273877-q5ooujsvt3h4g5dped8n32mmlfd7igpj.apps.googleusercontent.com"}});EV.Widgets={Display:{'jp_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]},'harr_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]},'harr_pm_tc_opt_in':{'type':'radiobutton','values':[{'caption':'I acknowledge that this is an instantly accessible service and by purchasing a subscription the service will start immediately. I am aware that my cancellation rights re set out <a href="/subscriptions/terms-and-conditions">here</a>','value':'true'}]}}};EV.Translate.addTranslationTable("jps",{ev:{widgets:{errors:{'reset_validation_failed':"The password entered doesn't meet the minimum requirements. Please ensure your new password has at least 6 characters, uses numbers and letters and has no spaces.",'reset_key_used':'The password reset link has already been used. You can get a new one by clicking <a href="https://www.harrogateadvertiser.co.uk?forgotpassword=true">here</a>.','forgot_password_success':'Password reset instructions have been sent to your email address. </br> Please follow the instructions to reset your password.'},social:{registration:{'description':'Please check your details below are correct to create your account with Harrogate Advertiser.'}}}}});EV.Translate.setActiveLanguage("jps");</script><script>EV.Em.init({url:"https://jps.evolok.net/acd/api/3.0",sidCookieDomain:"harrogateadvertiser.co.uk"});EV.PM.init({pmDomain:"https://jps.evolok.net/pm/api/v2",version:2,stripeKey:"pk_live_OY5IwLMVFOyEmGPeRFIZjYMu"});function getUrlParameters(){var urlParameters=[],hash;var hashes=window.location.href.slice(window.location.href.indexOf('?')+1).split('&');for(var i=0;i<hashes.length;i++)
{hash=hashes[i].split('=');urlParameters.push(hash[0]);urlParameters[hash[0]]=hash[1];}
return urlParameters;}
function hasWidgetParameter(urlParameters){if(urlParameters!=null){return urlParameters['registration']||urlParameters['loginform']||urlParameters['forgotpassword'];}else{return false;}}
function getAuthorization(){var params={"articleId":"1.9816878","authors":"Lachlan Leeming","date_published":"2019-06-11T17:42:34.363Z","date_modified":"2019-06-11T17:42:34.363Z","category":"Council","section":"News","referrer":"https://www.harrogateadvertiser.co.uk","site":"harr"};if(document.referrer.indexOf('facebook.com')>=0){params["referrer"]="facebook.com";}
params["adblock"]=EV.Dab.isAdblockDetected();var urlParameters=getUrlParameters();if(EV.util.getEVSession()&&hasWidgetParameter(urlParameters)){window.location.href="https://www.harrogateadvertiser.co.uk"+"/profile";}else{if(urlParameters['registration']){EV.Event.publish("ev.open.modal.registration-widget");params["adblock"]=false;}else if(urlParameters['loginform']){EV.Event.publish("ev.open.modal.login-widget");params["adblock"]=false;}else if(urlParameters['forgotpassword']){EV.Event.publish("ev.open.modal.forgot-password-widget");params["adblock"]=false;}}
params=JSON.stringify(params);EV.Em.authorize(params,function(response){console.log("Metering response: ",response)
if(response){_jp_page.evolok_metering_response=response;if(response.result!=="ALLOW_ACCESS"){EV.Event.on(EV.Event.SOCIAL_LOGIN_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.SOCIAL_REGISTER_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.REGISTRATION_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.LOGIN_SUCCESS,function(){window.location.reload()});$(".article-content").hide();$(".comments-container").hide();}}},function(error){console.log("Metering authorisation error: ",error);})}
$(document).ready(function(){getAuthorization()});</script><script>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</script> <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.7863006"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/harr/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/harr/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/harr/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/harr/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/harr/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/harr/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/harr/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/harr/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/harr/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/harr/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/harr/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/harr/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/harr/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/harr/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/harr/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/harr/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/harr/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/harr/widgets--responsive.css?v=514" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--blue article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_rvliqwjfojurft5wqb2l4xcpli' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.harrogateadvertiser.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=HA&utm_source=harrogate-advertiser&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>                  <script>EV.Dab.init();</script>
<style>
#jp #login-widget #login-flip.flip {
    min-width: 550px !important;
}
</style>
<div class="user-account" id="user-account">
    <ul>
        <ev-profile profile="userProfile">
            <ev-profile-when style="display: none" state="not-loggedIn">
                <li class="profile-button register-button" ev-modal-open="registration-widget">Register</li>
                <li class="profile-button" ev-modal-open="login-widget">Login</li>
            </ev-profile-when>
            <ev-profile-when style="display: none" state="available">
                <li class="profile-button" style="display: inline-block"><a href="/profile">Edit Account</a></li>
                <li class="profile-button" style="display: inline-block" onclick="EV.Core.UI.logout()">Sign Out</li>
            </ev-profile-when>
        </ev-profile>
    </ul>
</div>
<ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_harr" forgot-password-service="edit_password_harr" title="Login" show-social="true"
          social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" ev-modal modal-keyboard="true" modal-backdrop="true"
          auto-register="false" return-login="false" auto-populate="true"></ev-login>
<ev-registration show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_harr" auto-login="true"
                 title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" auto-register="false"
                 ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true"  hidden-attributes="{'site_code': 'harr'}"></ev-registration>
<!--<ev-edit-profile show-labels="false" id="edit-profile-widget" service-name="my_account_harr" ev-modal modal-keyboard="true"
                 modal-backdrop="true"></ev-edit-profile> -->
<ev-forgot-password show-labels="false" id="forgot-password-widget" auth-scheme-name="default" service-name="edit_password_harr" title="Forgot Password"
                    ev-modal modal-keyboard="true" modal-backdrop="true" return-login="false" submitbtn-caption="Reset Password" cancelbtn-caption="Cancel"></ev-forgot-password>
<ev-social-registration show-labels="false" id="socialRegistration" auth-scheme-name="default" service-name="registration_harr" title="Create an Account"
    ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true" auto-register="false"
    show-error-msgs="false" submitBtn-caption="Create Account"  cancel-anchor-caption="I already have an account"
    hidden-attributes="{'site_code': 'harr'}">
</ev-social-registration>
<ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><svg version="1.1" class="masthead__svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 456.6 53.1" xml:space="preserve" fill="#222"><g><polygon  points="20.6,2.6 20.6,4.1 24.2,4.1 24.2,19.8 11.2,19.8 11.2,4.1 14.7,4.1 14.7,2.6 0,2.6 0,4.1 3.5,4.1 	3.5,38.2 0,38.2 0,39.7 14.7,39.7 14.7,38.2 11.2,38.2 11.2,21.7 24.2,21.7 24.2,38.2 20.6,38.2 20.6,39.7 35.3,39.7 35.3,38.2 	31.8,38.2 31.8,4.1 35.3,4.1 35.3,2.6 	"/><g><path  d="M450,16.1c0.7,0,1.3,0.2,1.3,1.2c0,0.3-0.1,0.7-0.2,1.2h-1.6c-0.1,0.6-0.1,1-0.1,1.5c0,2.8,1.5,3.9,3.6,3.9	c2.2,0,3.7-1.5,3.7-4.5c0-3.4-2.1-5.5-5.3-5.5c-2.9,0-5.5,1.7-6.5,5.5v-4.9h-10.5v1.3h3.3v22.5h-3.3v1.3h15v-1.3h-4.5V25.2	C444.8,20.5,447.2,16.1,450,16.1 M418.5,24.6c0.1-6.9,1.6-9.4,4.4-9.4c3.1,0,3.7,2.6,3.6,9.4H418.5z M410.9,27.2	c0,7.7,3.8,13,12.2,13c6.9,0,9.4-3.6,10.5-8l-1.3-0.2c-1,4-3.3,6.4-7.2,6.4c-5.2,0-6.6-4-6.6-10.9V26h15.1	c0.3-8-3.1-12.1-10.1-12.1C416.3,13.9,410.9,18,410.9,27.2 M390.9,40.2h1c0.4-1.7,0.7-2.1,1.3-2.1c0.2,0,0.6,0.2,0.9,0.4	c1.8,1,3.7,1.7,6.4,1.7c5.8,0,9.2-3.3,9.2-8.6c0-6.3-4.5-7.6-8.5-8.6c-3.4-0.8-6.4-1.3-6.4-4.2c0-2.1,1.8-3.4,5-3.4	c3.6,0,5.9,2,7.4,6.4h1.1v-8h-1c-0.2,1.2-0.4,1.8-1,1.8c-0.5,0-1-0.2-1.4-0.4c-1.5-0.7-2.9-1.2-5.1-1.2c-5.3,0-8.7,3.6-8.7,8.5	c0,5.7,4.5,6.9,8.6,7.9c3.7,0.9,6.4,1.4,6.4,4.4c0,2.3-1.6,3.9-5.5,3.9c-4.1,0-7.4-2-8.5-7.5h-1.2v9.1H390.9z M375.7,14.5v1.3h3.4	v22.5h-3.3v1.3h13.9v-1.3h-3.4V14.5H375.7L375.7,14.5z M378.2,5.8c0,1.9,0.9,4.1,4.1,4.1c2.8,0,4-1.8,4-4.1c0-2.8-1.6-4-4-4	C379.5,1.8,378.2,3.7,378.2,5.8 M360.8,33.1c0,5.7,3.2,7.2,7.7,7.2c5.8,0,7.4-3.8,7.9-8l-1.2-0.2c-0.4,3.6-1.8,5.7-4.3,5.7	c-2.3,0-2.8-1.5-2.8-4.5V15.9h6.8v-1.3H368V5.8l-7.2,1.9v6.9h-3.3v1.3h3.3V33.1L360.8,33.1z M351.6,16.1c0.7,0,1.3,0.2,1.3,1.2	c0,0.3-0.1,0.7-0.2,1.2h-1.6c-0.1,0.6-0.1,1-0.1,1.5c0,2.8,1.5,3.9,3.6,3.9c2.2,0,3.7-1.5,3.7-4.5c0-3.4-2.1-5.5-5.3-5.5	c-2.9,0-5.5,1.7-6.5,5.5v-4.9h-10.5v1.3h3.3v22.5h-3.3v1.3h15v-1.3h-4.5V25.2C346.4,20.5,348.8,16.1,351.6,16.1 M320,24.6	c0.1-6.9,1.6-9.4,4.4-9.4c3.1,0,3.7,2.6,3.6,9.4H320z M312.4,27.2c0,7.7,3.8,13,12.2,13c6.9,0,9.4-3.6,10.5-8l-1.3-0.2	c-1,4-3.3,6.4-7.2,6.4c-5.2,0-6.6-4-6.6-10.9V26h15.1c0.3-8-3.1-12.1-10.1-12.1C317.9,13.9,312.4,18,312.4,27.2 M288.1,15.8h2.3	l9.5,24h3.7l8.3-24h2.3v-1.3h-7.7v1.3h3.4l-5.8,17.1L298,15.8h3.6v-1.3H288L288.1,15.8L288.1,15.8z M280,39.7h10v-1.3h-3.3V0	h-11.2v1.3h3.9v15.8c-1.1-1.9-3.1-3.1-6.5-3.1c-6.5,0-10.4,4.5-10.4,13.3c0,8.8,3.7,13,9.5,13c4,0,6.1-1.7,7.5-4.4L280,39.7z M274.3,37.9c-3.4,0-4.2-2.9-4.2-10.7c0-8,1.2-11.5,4.7-11.5c3,0,4.8,3.3,4.8,6.1v9.6C279.5,35.6,276.7,37.9,274.3,37.9 M242.9,11.7l4.7,14.2h-9.8L242.9,11.7z M251.6,38.2h-3.9v1.5h15.2v-1.5h-3.1L247.2,2.6h-2.8l-12.8,35.6h-3v1.5h9v-1.5h-4	l3.7-10.8h10.7L251.6,38.2z M204.8,24.6c0.1-6.9,1.6-9.4,4.4-9.4c3.1,0,3.7,2.6,3.6,9.4H204.8z M197.2,27.2c0,7.7,3.8,13,12.2,13	c6.9,0,9.4-3.6,10.5-8l-1.3-0.2c-1,4-3.3,6.4-7.2,6.4c-5.2,0-6.6-4-6.6-10.9V26h15.1c0.3-8-3.1-12.1-10.1-12.1	C202.7,13.9,197.2,18,197.2,27.2 M181.9,33.1c0,5.7,3.2,7.2,7.7,7.2c5.8,0,7.4-3.8,7.9-8l-1.2-0.2c-0.4,3.6-1.8,5.7-4.3,5.7	c-2.3,0-2.8-1.5-2.8-4.5V15.9h6.8v-1.3h-6.8V5.8l-7.2,1.9v6.9h-3.3v1.3h3.3V33.1z M164.8,38c-1.7,0-2.5-1-2.5-4.2	c0-3.6,1.3-5.4,5-5.4h1.2v4.4C168.5,36.1,166.6,38,164.8,38 M166.2,27c-6.9,0-11.3,1.4-11.3,6.9c0,5,3.6,6.3,7.3,6.3	c3.3,0,5.4-1.3,6.5-3.7c0.5,2.5,2.4,3.7,5.8,3.7c4,0,5.6-2,5.9-7.9l-1.2-0.1c-0.4,4.2-1,5.1-2,5.1c-1,0-1.6-0.7-1.6-2.9V24	c0-7.7-2.8-10-9.9-10c-5.8,0-9.8,2.1-9.8,6.3c0,2.3,1.1,3.9,3.6,3.9c2.1,0,3.7-1.3,3.7-3.6c0-0.9-0.1-1.5-0.4-2.2h-1.3	c-0.1-0.4-0.1-0.7-0.1-1c0-1.4,1.4-2.1,3.2-2.1c3.1,0,4,2.1,4,8v3.9C168.5,27,166.2,27,166.2,27z M139.2,22.9	c0-6.4,1.3-7.7,3.4-7.7c2.1,0,3.2,1.4,3.2,7.7c0,6.1-1.2,7.4-3.3,7.4C140.4,30.2,139.2,28.8,139.2,22.9 M152.5,22.6	c0-3.1-1.3-5.2-3.2-6.6c-0.1-0.5-0.1-0.9-0.1-1.3c0-3.6,1.2-5,2.4-5c0.9,0,1.3,0.5,1.4,1.3l-1.2,1.5c0.3,0.7,1.3,1.7,2.6,1.7	c1.7,0,2.8-1.5,2.8-3.1c0-2.2-1.7-3.7-3.8-3.7c-4,0-5.8,3.9-5.6,7.9c-1.5-0.9-3.3-1.2-5.1-1.2c-7.2,0-10.4,4.1-10.4,9	c0,4,1.5,6.6,5,7.9c-3.3,2.5-5,4-5,6.4c0,2.2,1.6,4.2,6.4,4.2h5.8c5.3,0,6.9,1.1,6.9,4.1c0,3.6-3.1,6.1-9,6.1	c-5.5,0-7.1-2.2-7.1-4.7c0-0.9,0.1-1.8,0.5-2.8l-2.3-1.3c-1.7,0.5-3.8,1.5-3.8,4.2c0,3.7,3.6,5.9,11.6,5.9	c10.4,0,14.1-4.2,14.1-10c0-6.9-5-8.2-10.9-8.2h-6.1c-2,0-2.6-0.2-2.6-0.8c0-0.6,0.9-1.4,2.7-2.7c1,0.2,2.5,0.4,3.8,0.4	C148.7,31.6,152.5,28.3,152.5,22.6 M105.9,27.2c0,8.3,4.3,13.1,12.3,13.1c8.2,0,12.3-4.9,12.3-13.4c0-8.8-4.3-12.9-12.1-12.9	C110.6,13.9,105.9,18.6,105.9,27.2 M123,26.9c0,8.3-0.7,12.1-4.7,12.1c-4.1,0-4.8-4.6-4.8-12c0-7.3,0.7-11.8,4.8-11.8	C122.2,15.2,123,19.7,123,26.9 M99.4,16.1c0.7,0,1.3,0.2,1.3,1.2c0,0.3-0.1,0.7-0.2,1.2h-1.6c-0.1,0.6-0.1,1-0.1,1.5	c0,2.8,1.5,3.9,3.6,3.9c2.2,0,3.7-1.5,3.7-4.5c0-3.4-2.1-5.5-5.3-5.5c-2.9,0-5.5,1.7-6.5,5.5v-4.9H83.7v1.3H87v22.5h-3.3v1.3h15	v-1.3h-4.5V25.2C94.2,20.5,96.6,16.1,99.4,16.1 M77.3,16.1c0.7,0,1.3,0.2,1.3,1.2c0,0.3-0.1,0.7-0.2,1.2h-1.6	c-0.1,0.6-0.1,1-0.1,1.5c0,2.8,1.5,3.9,3.6,3.9c2.2,0,3.7-1.5,3.7-4.5c0-3.4-2.1-5.5-5.3-5.5c-2.9,0-5.5,1.7-6.5,5.5v-4.9H61.7	v1.3H65v22.5h-3.3v1.3h15v-1.3h-4.5V25.2C72.2,20.5,74.6,16.1,77.3,16.1 M46.6,38c-1.7,0-2.5-1-2.5-4.2c0-3.6,1.3-5.4,5-5.4h1.2	v4.4C50.3,36.1,48.4,38,46.6,38 M48,27c-6.9,0-11.3,1.4-11.3,6.9c0,5,3.6,6.3,7.3,6.3c3.3,0,5.4-1.3,6.5-3.7	c0.5,2.5,2.4,3.7,5.8,3.7c4,0,5.6-2,5.9-7.9L61,32.3c-0.4,4.2-1,5.1-2,5.1s-1.6-0.7-1.6-2.9V24c0-7.7-2.8-10-9.9-10	c-5.8,0-9.8,2.1-9.8,6.3c0,2.3,1.1,3.9,3.6,3.9c2.1,0,3.7-1.3,3.7-3.6c0-0.9-0.1-1.5-0.4-2.2h-1.3c-0.1-0.4-0.1-0.7-0.1-1 c0-1.4,1.4-2.1,3.2-2.1c3.1,0,4,2.1,4,8v3.9C50.3,27,48,27,48,27z"/></g></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/news"  title="News" >News</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/news/politics"  title="Politics" >Politics</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/news/weather"  title="Weather" >Weather</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/news/opinion"  title="Opinion" >Opinion</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/news/people"  title="People" >People</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/news/weather"  title="Weather" >Weather</a>
			</li>
																		<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/news/opinion"  title="Opinion" >Opinion</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/whats-on/entertainment"  title="Arts & Entertainment" >Arts & Entertainment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/whats-on/things-to-do"  title="Things To Do" >Things To Do</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/retro"  title="Retro" >Retro</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=514"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9816878&amp;d=/2.12017/2.34443/2.34433';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Harrogate councillor address &quot;conflict of interest&quot; claim</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Harrogate Valley Gardens Councillor Sam Gibbs." data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.harrogateadvertiser.co.uk/webimage/1.9816877.1560271507!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Harrogate Valley Gardens Councillor Sam Gibbs." />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Harrogate Valley Gardens Councillor Sam Gibbs.
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Lachlan Leeming" rel="author">
		                		                    <h4 class="article-meta__byline-name">Lachlan Leeming</h4>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:lachlan.leeming@jpimedia.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Tuesday 11 June 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">17:42</span>

		            		                <span class="article-meta__timestamp-date">Tuesday 11 June 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=514"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=514"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.harrogateadvertiser.co.uk%2Fnews%2Fpolitics%2Fharrogate-councillor-address-conflict-of-interest-claim-1-9816878"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.harrogateadvertiser.co.uk/news/politics/harrogate-councillor-address-conflict-of-interest-claim-1-9816878">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Harrogate+councillor+address+%22conflict+of+interest%22+claim&url=https%3A%2F%2Fwww.harrogateadvertiser.co.uk%2Fnews%2Fpolitics%2Fharrogate-councillor-address-conflict-of-interest-claim-1-9816878"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Harrogate councillor address &quot;conflict of interest&quot; claim"
	data-share-link="https://www.harrogateadvertiser.co.uk/news/politics/harrogate-councillor-address-conflict-of-interest-claim-1-9816878">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Harrogate councillor address &quot;conflict of interest&quot; claim&body=https://www.harrogateadvertiser.co.uk/news/politics/harrogate-councillor-address-conflict-of-interest-claim-1-9816878"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Harrogate councillor address &quot;conflict of interest&quot; claim"
	data-email-body="https://www.harrogateadvertiser.co.uk/news/politics/harrogate-councillor-address-conflict-of-interest-claim-1-9816878">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9816878)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
            <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>The Harrogate councillor at the centre of conflict of interest allegations made by opposition members has slammed the claims&#160;as "complete nonsense".</p></h3>

                <p>Coun Sam Gibbs, who took over as the vice chair of the council's overview and scrutiny committee last month, rejected any suggestion that his new role on the body constituted a conflict of interest.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>The Harrogate Valley Gardens ward member is employed by the Harrogate and Knaresborough Conservative Association, which is located next door to the headquarters of local MP Andrew Jones, where council leader Richard Cooper works.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>The proximity of their workplaces led to Liberal Democrat head Coun Pat Marsh<a href="https://www.harrogateadvertiser.co.uk/news/politics/conflict-of-interest-claim-made-about-harrogate-councillors-mp-and-party-work-1-9781243"> raising the situation at the council's annual general meeting last month.<br /></a>"The workplace we are concerned about are connected by affinity of having a shared commitment to their workplace and their political group," Coun Marsh told the May 20 meeting.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>"In the majority of cases, this is unlikely to give any rise to any issues for the council.</p><p>"However the potential for conflict of interest can arise or be perceived by others to arise."</p><p>However Coun Gibbs, who is in his first term as a Harrogate Borough Councillor, rubbished suggestions there was a conflict of interest arising from the situation.</p><p>He said claims that he worked under either Coun Cooper or Mr Jones, or that his actions on the committee could be influenced by the council leader,  were "complete nonsense".</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>"It's a nothing story - it's frustrating," he said. </p><p>"(Claims have been made that) I work for Andrew Jones - I don't. That I work for Richard Cooper - I don't."</p><p>He said his role on the overview and scrutiny committee was an opportunity to ensure the Conservative-majority council was operated "as best as possible".</p><p>"My day job is to get as many Conservatives elected as possible," he said.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>"Therefore it is in my interest that a Conservative-run council is run as best as possible."</p><div class="p402_hide">

                <div class="p402_hide">    
    
    

    <section class="article-suggested-group ">

    
            <div class="article-suggested-group__item-previous">
            <article class="article-suggested-teaser article-suggested-teaser--previous">
                                <div class="article-suggested-teaser__image-container">
                    <img src="data:image/png;base64,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"
                        data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.harrogateadvertiser.co.uk/webimage/1.9815925.1560253930!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="What is to be done about Harrogate traffic congestion?" />
                    <noscript>
                        <img src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.harrogateadvertiser.co.uk/webimage/1.9815925.1560253930!/image/image.jpg" class="article-suggested-teaser__image" alt="What is to be done about Harrogate traffic congestion?" />
                    </noscript>
                </div>
                                <div class="article-suggested-teaser__text-container">
                    <h3>
                        <a href="https://www.harrogateadvertiser.co.uk/news/date-for-debate-on-harrogate-traffic-solutions-1-9815926" class="article-suggested-teaser__heading js-ellipsize">
                            Date for debate on Harrogate traffic 'solutions'
                        </a>
                    </h3>
                </div>
                <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                    viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
                <g>
                    <path fill="#FFFFFF" d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                        c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
                </g>
                </svg></span>
                <a href="https://www.harrogateadvertiser.co.uk/news/date-for-debate-on-harrogate-traffic-solutions-1-9815926" class="article-suggested-teaser__link-primary"></a>
            </article>
        </div>
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.harrogateadvertiser.co.uk/webimage/1.9816322.1560261564!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Work has been completed on an expansion at Harrogate Town FC's Wetherby Road ground." />
                <noscript>
                    <img src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.harrogateadvertiser.co.uk/webimage/1.9816322.1560261564!/image/image.jpg" class="teaser__image" alt="Work has been completed on an expansion at Harrogate Town FC's Wetherby Road ground." />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.harrogateadvertiser.co.uk/news/politics/noise-report-puts-expanded-harrogate-town-fc-into-the-clear-1-9816323" class="article-suggested-teaser__heading js-ellipsize">
                        Noise report puts expanded Harrogate Town FC into the clear
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.harrogateadvertiser.co.uk/news/politics/noise-report-puts-expanded-harrogate-town-fc-into-the-clear-1-9816323" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "HARR | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "HARR | Article Teaser";
        </script>
</div><p>Coun Gibbs added his appointment had been cleared by the council's chief executive Wallace Sampson.</p><p>Coun Gibbs, who is also the chair of the council's community and voluntary service committee, has been employed at the Conservative Association since 2014 as a campaign co-ordinator.</p><p>While the position's key roles include fundraising and increasing membership of the Conservative Party, Coun Gibbs is also tasked with working as an election officer during council and national elections.</p><p>The latter role includes working directly with the MP's office, although Coun Gibbs' stated his line manager and work conditions are all managed from within the Conservative Party itself.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Coun Gibbs previously made headlines last year for being elected to both Harrogate and Richmond district councils, before stepping down from his role on the latter.</p><p><a href="https://www.harrogateadvertiser.co.uk/news/politics/harrogate-s-new-scrutiny-leader-backs-new-committee-amid-conflict-of-interest-claim-1-9803554">The new chair of the overview and scrutiny committee</a>, Liberal Democrat Coun Chris Aldred, said earlier this month that his party were "concerned...as a group" by the appointment.</p><p>However, he backed the committee to remain an effective scrutinising body.</p><p>"Personally I get on very well with Sam and we'll do our best to make the committee work," Coun Aldred said.</p><p><strong>Lachlan Leeming, Local Democracy Reporter</strong></p>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/harrogate.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="harrogate.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=514"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=514"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Harrogate woman jailed for stealing thousands from Morrisons
				</h3>
			</div>
			<a href="https://www.harrogateadvertiser.co.uk/news/crime/harrogate-woman-jailed-for-stealing-thousands-from-morrisons-1-9805639" class="trending-stories-card__link-primary" title="Harrogate woman jailed for stealing thousands from Morrisons">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Harrogate - New restaurant to open in town centre
				</h3>
			</div>
			<a href="https://www.harrogateadvertiser.co.uk/business/harrogate-new-restaurant-to-open-in-town-centre-1-9809756" class="trending-stories-card__link-primary" title="Harrogate - New restaurant to open in town centre">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Knaresborough Bed Race 2019: 22 photos of Yorkshire's quirkiest race
				</h3>
			</div>
			<a href="https://www.harrogateadvertiser.co.uk/news/people/knaresborough-bed-race-2019-22-photos-of-yorkshire-s-quirkiest-race-1-9811905" class="trending-stories-card__link-primary" title="Knaresborough Bed Race 2019: 22 photos of Yorkshire's quirkiest race">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Picture Special: Runners and spectators brave the rain for thrilling Knaresborough Bed Race
				</h3>
			</div>
			<a href="https://www.harrogateadvertiser.co.uk/news/people/picture-special-runners-and-spectators-brave-the-rain-for-thrilling-knaresborough-bed-race-1-9811836" class="trending-stories-card__link-primary" title="Picture Special: Runners and spectators brave the rain for thrilling Knaresborough Bed Race">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Police report increase in Ripon city centre thefts
				</h3>
			</div>
			<a href="https://www.harrogateadvertiser.co.uk/news/crime/police-report-increase-in-ripon-city-centre-thefts-1-9738416" class="trending-stories-card__link-primary" title="Police report increase in Ripon city centre thefts">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  <link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=514"/>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="slab slab--wowbrand slab--wide  slab--article-inews">
        <div class="slab__inner">
            <div class="slab__block dy-editorial-wow dy-article-inews" style="padding: 20px 0 0;">
                <div class="dy-editorial-wow__items">
                    <div class="dy_unit">
                        <style rel="stylesheet">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</style>
                        <h3 class="slab-essential__title">
                            <span>
                                <svg version="1.1" class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 86.2 86.2" style="enable-background:new 0 0 86.2 86.2;" xml:space="preserve">
                                    <style type="text/css">
                                        .st6 {fill: #CF351C;}
                                        .st7 {fill: #FFFFFF;}
                                    </style>
                                    <rect class="st6" width="86.2" height="86.2"></rect>
                                    <polygon class="st7" points="48.3,66.2 48.3,38.1 48.3,37.7 48.3,32.1 33.2,32.1 33.2,38.1 38.3,38.1 38.3,66.2 33.3,66.2 33.3,72.2 52.8,72.2 52.8,66.2 "></polygon>
                                    <circle class="st7" cx="42.2" cy="18.1" r="6.8"></circle>
                                </svg>
                            </span>
                            <span>The Essentials</span>
                        </h3>
                        <div class="inews-desktop-slab"></div>
                        <h3 class="slab-essential__title">
                            <a class="inews-link-desktop" href="https://inews.co.uk" target="_blank" style="float: none;">Visit inews.co.uk</a>
                        </h3>
                        <div class="inews-link-mobile">
                            <a href="https://inews.co.uk" target="_blank">Visit inews.co.uk</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="dy job">
        <ul class="dy__items">
            <li class="dy__item">
                <article>
                    <a href="http://www.jobstoday.co.uk/">
                        <img src="https://images.johnstonpress.co.uk/jpimedia/image/fetch/http://editorial.jpress.co.uk/logos/promo/jobs_local_candidates.gif"
                             alt="Promotional Widget" class="dy__item__img"/>
                    </a>
                </article>
            </li>
        </ul>
    </div>
</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=514"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-HARRADVE-11237072";
	JP.currentPageName = "Politics".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=514"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=514"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/HarrogateAdvertiser" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/HgateAdvertiser" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/retro"  title="Retro" >Retro</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Harrogate Advertiser">More from Harrogate Advertiser</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.harrogateadvertiser.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://ackrillmediagroup.newsprints.co.uk/banr/HARR"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.harrogateadvertiser.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=LW&utm_source=linlithgow-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.harrogateadvertiser.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/events"  title="Events" >Events</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.harrogateadvertiser.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=HA&utm_source=harrogate-advertiser&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=harrogateadvertiser.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=HA&utm_source=harrogate-advertiser&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/HAD"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2019</span>&nbsp;JPIMedia Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=514"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>